Informe de incidencia
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Sep 14, 2022 - 18:41 CEST
Update
Hemos detectado el origen de las restricciones y estamos trabajando para resolver la cuestión.
Posted Sep 14, 2022 - 15:13 CEST
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Sep 14, 2022 - 13:28 CEST
Identified
En estos momentos puede experimentar limitaciones a la hora de realizar gestiones en su Panel de Control (o al intentar acceder a algunas secciones del mismo)
Posted Sep 14, 2022 - 12:53 CEST
This incident affected: Control Panel.