Atención al Cliente no disponible por vía telefónica
Incident Report for ionos.es
Resolved
Las limitaciones que afectaban a la línea de Atención al cliente se han solucionado y la línea está disponible de nuevo.

Le rogamos disculpe las molestias que este hecho le haya podido ocasionar y le agradecemos su paciencia.
Posted 24 days ago. Mar 28, 2019 - 20:14 CET
Update
Publicaremos más información sobre la situación actual en cuanto la recibamos.
Posted 24 days ago. Mar 28, 2019 - 20:13 CET
Identified
"Un apagón en una de nuestras oficinas principales está causando problemas en el número de teléfono de la Atención al Cliente. Por lo tanto, puede haber tiempos de espera prolongados. Por favor, disculpe las molestias. Le agradecemos su comprensión. Continuaremos publicando actualizaciones.

Póngase en contacto con la Atención al Cliente por correo electrónico: soporte@ionos.es"
Posted 24 days ago. Mar 28, 2019 - 18:28 CET
This incident affected: Customer Service (Customer Hotline).