Informe de incidencia
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto. Le agradecemos su paciencia y su comprensión.
Posted 5 months ago. Mar 13, 2019 - 13:19 CET
Update
La cuestión se ha resuelto. Le agradecemos su paciencia y su comprensión.
Posted 5 months ago. Mar 13, 2019 - 13:14 CET
Identified
El uso de la sección Hosting > Bases de datos del IONOS Panel de Control se encuentra parcialmente restringido.
Posted 5 months ago. Mar 13, 2019 - 12:19 CET
This incident affected: Control Panel.