La línea de Atención al cliente no se encuentra disponible en estos momentos
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Le rogamos disculpe las molestias que este hecho le haya podido ocasionar y le agradecemos su paciencia.
Posted about 1 month ago. Nov 09, 2018 - 12:19 CET
Identified
A causa de las restricciones actuales la línea de Atención al cliente 91 136 0000
no se encuentra disponible temporalmente. Por favor intente contactar de nuevo más tarde o envíenos un correo electrónico a la dirección soporte@ionos.es
Posted about 1 month ago. Nov 09, 2018 - 11:22 CET
This incident affected: Customer Service (Customer Hotline).