Informe de incidencia
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto. Le rogamos disculpe las molestias.
Posted 2 months ago. Apr 05, 2019 - 10:35 CEST
Update
Continuamos trabajando para restablecer el acceso a los servicios afectados (las funcionalidades afectadas).
Posted 2 months ago. Apr 05, 2019 - 00:54 CEST
Update
En estos momentos, continuamos trabajando para resolver la situación actual.
Posted 2 months ago. Apr 04, 2019 - 22:55 CEST
Identified
Algunas páginas web de 1&1 están registrando restricciones de acceso puntuales.
Posted 2 months ago. Apr 04, 2019 - 21:09 CEST
This incident affected: Website Builder and Hosting (Web Hosting).