Powiadomienie o awarii
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Nov 05, 2021 - 13:05 CET
Update
We are continuing to work on a fix for this issue.
Posted Nov 05, 2021 - 12:33 CET
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Nov 05, 2021 - 12:32 CET
This incident affected: Servers (Cloud Server).