Informe de incidencia
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Le rogamos disculpe las molestias que este hecho le haya podido ocasionar y le agradecemos su paciencia.
Posted 10 days ago. Nov 05, 2018 - 10:04 CET
Update
We are continuing to investigate this issue.
Posted 10 days ago. Nov 05, 2018 - 09:46 CET
Investigating
Algunas páginas web de 1&1 están registrando restricciones de acceso puntuales.
Posted 10 days ago. Nov 05, 2018 - 09:37 CET
This incident affected: Email & Office (Webmail) and Website Builder and Hosting (Web Hosting).