Algunos sitios web no están disponibles
Incident Report for ionos.es
Resolved
El sistema se ha estabilizado y todos los servicios se han restablecido.
Posted Aug 06, 2020 - 19:20 CEST
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Aug 06, 2020 - 11:25 CEST
This incident affected: Website Builder and Hosting (Web Hosting).