Incidencias en algunas secciones de la cuenta de cliente
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Mar 31, 2022 - 17:41 CEST
Monitoring
Hemos resuelto el incidente para casi todos los afectados. Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Mar 31, 2022 - 14:17 CEST
Update
En estos momentos puede experimentar limitaciones a la hora de realizar gestiones en su Panel de Control (o al intentar acceder a algunas secciones del mismo)
Posted Mar 31, 2022 - 12:12 CEST
Identified
Actualmente, es posible que algunos clientes no puedan iniciar sesión en la cuenta de cliente.

Se nos ha informado de que es posible que algunos de nuestros clientes estén experimentando problemas al intentar iniciar sesión en Webmail.
Posted Mar 31, 2022 - 11:29 CEST
This incident affected: Control Panel.