Incidencias en el producto Hosting Dedicado
Incident Report for ionos.es
Resolved
El sistema se ha estabilizado y todos los servicios se han restablecido.
Posted Nov 20, 2019 - 21:50 CET
Update
En estos momentos nuestros servidores gestionados (Hosting dedicados) pueden experimentar problemas de conectividad.
El motivo es una urgente actualización de seguridad que debe ser aplicada de inmediato. El tiempo de inactividad no superará los 7 minutos.
Lamentamos las molestias que esta situación pueda provocarle.
Posted Nov 20, 2019 - 16:45 CET
Identified
Es posible que algunos clientes estén experimentando problemas al utilizar Hosting Dedicado. Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Nov 20, 2019 - 14:36 CET
This incident affected: Servers (Dedicated Server).