Incidencias en algunas secciones de la cuenta de cliente
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Jul 20, 2022 - 10:24 CEST
Update
En estos momentos, continuamos trabajando para resolver la situación actual.
Posted Jul 20, 2022 - 10:17 CEST
Update
Hemos detectado el origen de las restricciones y estamos trabajando para resolver la cuestión.
Posted Jul 20, 2022 - 09:46 CEST
Identified
En estos momentos puede experimentar limitaciones a la hora de realizar gestiones en su Panel de Control (o al intentar acceder a algunas secciones del mismo)
Posted Jul 20, 2022 - 09:29 CEST
This incident affected: Control Panel.