Funcionalidad limitada del producto VPS

Incident Report for ionos.es

Resolved

La cuestión se ha resuelto.
Posted Aug 31, 2026 - 00:39 CEST

Investigating

Actualmente estamos experimentando dificultades técnicas que podrían impedir a algunos clientes reiniciar con éxito su VPS.
Posted Aug 30, 2026 - 23:22 CEST
This incident affected: Servidores & Cloud (VPS).