Incidencias en el producto Plesk
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto. Apache ha lanzado una nueva actualización tanto para Ubuntu 20 como para Ubuntu 18 para solucionar el incidente. Por favor, consultad el siguiente enlace para ver la resolución: https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 29, 2021 - 10:10 CEST
Update
Podemos confirmaros de que se trata de una incidencia por parte de Plesk. Debido a una actualización de Apache, si tu servidor utiliza Ubuntu y Plesk, los sitios alojados mostrarán un error 500. Los desarrolladores de Plesk están trabajando en solucionarlo, pero mientras tanto aquí encontrarás una solución temporal: https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 28, 2021 - 11:30 CEST
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Sep 28, 2021 - 10:04 CEST
This incident affected: Servers (Cloud Server).