Informe de incidencia
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted 15 days ago. Jul 08, 2019 - 13:59 CEST
Update
Debido a una avería técnica, puede haber retrasos en la configuración de compras realizadas recientemente.
Posted 15 days ago. Jul 08, 2019 - 10:29 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted 15 days ago. Jul 08, 2019 - 08:35 CEST
Identified
Existen problemas técnicos en la Herramienta de Contrato. En casos urgentes, por favor, póngase en contacto con el departamento de Atención al Cliente en el 91 136 0000 para finalizar la cancelación.

Estamos experimentando problemas técnicos en la tramitación de pedidos en nuestro sitio web
Posted 15 days ago. Jul 08, 2019 - 08:06 CEST
This incident affected: Contract Management (Order Page, Cancellation Service).