Los sitios web no están disponibles
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Mar 31, 2022 - 17:41 CEST
Monitoring
Hemos resuelto el incidente para casi todos los afectados.
Posted Mar 31, 2022 - 14:45 CEST
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Mar 31, 2022 - 13:07 CEST
This incident affected: Website Builder and Hosting (Web Hosting).