Algunos sitios web no están disponibles
Incident Report for ionos.es
Resolved
Rogamos nos disculpen todos los clientes afectados por esta cuestión. Continuamos trabajando para evitar que se produzcan situaciones similares en el futuro.

Le agradecemos su paciencia y su comprensión.
Posted Dec 02, 2021 - 12:58 CET
Monitoring
Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Dec 02, 2021 - 11:42 CET
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Dec 01, 2021 - 13:36 CET
Update
La mayoría de las páginas web deberían de estar accesibles de nuevo. Es posible que en algunos casos no carguen de forma correcta. Continuamos trabajando solucionar la cuestión.
Posted Dec 01, 2021 - 08:41 CET
Update
Hemos conseguido disminuir las limitaciones. La página de estado se actualizará con información adicional en cuanto esté disponible.
Posted Nov 30, 2021 - 12:36 CET
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Nov 30, 2021 - 09:11 CET
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Nov 30, 2021 - 08:28 CET
This incident affected: Website Builder and Hosting (Web Hosting).