Incidencias en algunas secciones de la cuenta de cliente
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Jun 08, 2022 - 11:51 CEST
Update
Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Jun 08, 2022 - 11:43 CEST
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Jun 08, 2022 - 11:22 CEST
Update
Continuamos trabajando en la cuestión. En breve ofreceremos información más detallada.
Posted Jun 08, 2022 - 11:05 CEST
Update
Hemos detectado el origen de las restricciones y estamos trabajando para resolver la cuestión.
Posted Jun 08, 2022 - 10:32 CEST
Update
Nos estamos esforzando para resolver la cuestión. En breve publicaremos una actualización sobre el estado actual.
Posted Jun 08, 2022 - 10:01 CEST
Identified
En estos momentos puede experimentar limitaciones a la hora de realizar gestiones en su Panel de Control (o al intentar acceder a algunas secciones del mismo)
Posted Jun 08, 2022 - 09:46 CEST
This incident affected: Control Panel.