Mantenimiento urgente para Servidores Gestionados / Hosting Dedicado
Incident Report for ionos.es
Resolved
El sistema se ha estabilizado y todos los servicios se han restablecido. Le agradecemos su paciencia y su comprensión.
Posted Oct 19, 2020 - 08:23 CEST
Identified
Se está realizando un mantenimiento urgente en nuestra plataforma de Servidores Gestionados / Hosting Dedicado. Durante el mismo, puede que no sea posible acceder al Gestor de Archivos o a phpMyAdmin.

El acceso mediante FTP y SSH puede no estar disponible. El sitio web puede no ser accesible.
Posted Oct 15, 2020 - 10:12 CEST
This incident affected: Servers (Dedicated Server).