Incidencias en algunas secciones de la cuenta de cliente
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Jan 17, 2022 - 12:19 CET
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Jan 17, 2022 - 12:07 CET
Identified
Debido a un error en el IONOS Panel de Control es posible que un porcentaje pequeño de nuestros clientes estén experimentando limitaciones de uso.
Posted Jan 17, 2022 - 11:51 CET
This incident affected: Control Panel.