PHPmyAdmin no disponible
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Nov 17, 2020 - 15:32 CET
Identified
Es posible que algunos clientes estén experimentando problemas al utilizar phpMyAdmin.
Posted Nov 17, 2020 - 11:54 CET
This incident affected: Website Builder and Hosting (Web Hosting).