Problemas de conectividad desde Movistar a plataforma cloud
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Oct 04, 2019 - 11:54 CEST
Identified
Es posible que los clientes de servidores basado en plataforma cloud sufran problemas de conectividad desde la red Movistar. Lamentamos las molestias que esta situación pueda ocasionarle.
Posted Oct 04, 2019 - 11:31 CEST
This incident affected: Servers (Cloud Server).