Interrupciones en los Servidores Dedicados
Incident Report for ionos.es
Resolved
El sistema se ha estabilizado y todos los servicios se han restablecido.
Posted Apr 04, 2023 - 05:52 CEST
Identified
Es posible que algunos clientes estén experimentando problemas al utilizar Servidor Dedicado Gestionado
Posted Apr 04, 2023 - 05:16 CEST
This incident affected: Servidores & Cloud (Dedicated Server).