Algunas bases de datos pueden ser inaccesibles
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted May 11, 2020 - 21:21 CEST
Identified
Algunos usuarios pueden experimentar problemas de acceso a sus bases de datos
Posted May 11, 2020 - 19:29 CEST
This incident affected: Website Builder and Hosting (Web Hosting).