Puede que algunos sitios web no estén disponibles
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto. Le rogamos disculpe las molestias que este hecho le haya podido ocasionar y le agradecemos su paciencia.
Posted 2 months ago. Aug 13, 2019 - 09:30 CEST
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted 2 months ago. Aug 09, 2019 - 14:09 CEST
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted 2 months ago. Aug 09, 2019 - 11:04 CEST
This incident affected: Website Builder and Hosting (Managed Cloud Hosting).