Funcionalidad limitada del producto phpMyAdmin
Incident Report for ionos.es
Resolved
El sistema se ha estabilizado y todos los servicios se han restablecido.
Posted 14 days ago. Sep 30, 2019 - 23:53 CEST
Update
Hemos detectado el origen de las restricciones y estamos trabajando para resolver la cuestión.
Posted 14 days ago. Sep 30, 2019 - 23:40 CEST
Identified
El acceso a phpMyAdmin puede estar temporalmente restringido
Posted 14 days ago. Sep 30, 2019 - 20:55 CEST
This incident affected: Website Builder and Hosting (Web Hosting).