Incidencias en el producto Mi Web (solicitada antes del 06/09/2017)
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Sep 09, 2021 - 09:38 CEST
Update
Continuamos trabajando para encontrar una solución a la situación actual.
Posted Sep 08, 2021 - 11:23 CEST
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Sep 06, 2021 - 17:05 CEST
Update
El lunes 6 de Septiembre se llevará a cabo una actualización.
Posted Sep 02, 2021 - 11:51 CEST
Identified
Actualmente algunas características no se muestran o no funcionan correctamente en Google Chrome y Microsoft Edge. Esto no afecta a Mozilla Firefox y Opera y funcionan correctamente.
Posted Sep 02, 2021 - 11:40 CEST
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).