Puede que algunos sitios web no estén disponibles
Incident Report for ionos.es
Resolved
El sistema se ha estabilizado y todos los servicios se han restablecido. Le rogamos disculpe las molestias que este hecho le haya podido ocasionar y le agradecemos su paciencia.
Posted Dec 30, 2021 - 05:25 CET
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Dec 30, 2021 - 03:25 CET
This incident affected: Website Builder and Hosting (Web Hosting).