No es posible ni recibir ni enviar correos
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Jul 06, 2022 - 13:32 CEST
Monitoring
Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Jul 06, 2022 - 13:21 CEST
Update
Hemos resuelto el incidente para casi todos los afectados.
Posted Jul 06, 2022 - 12:24 CEST
Update
Aún estamos trabajando en una solución para el problema técnico. Los correos electrónicos que se le envían durante esta avería se conservan, pero sólo pueden transmitirse después de que se hayan restaurado los sistemas.
Posted Jul 06, 2022 - 11:54 CEST
Update
Nos estamos esforzando para resolver la cuestión. En breve publicaremos una actualización sobre el estado actual.
Posted Jul 06, 2022 - 11:15 CEST
Identified
Algunos clientes están experimentando problemas al enviar y recibir correos electrónicos.
Posted Jul 06, 2022 - 10:35 CEST
This incident affected: Mail System and Delivery (Sending Emails, Receiving Emails).