Interrupciones en los Servidores Cloud

Incident Report for ionos.es

Resolved

La cuestión se ha resuelto.
Posted Apr 24, 2026 - 02:52 CEST

Update

Hemos resuelto el incidente para casi todos los afectados.
Posted Apr 24, 2026 - 02:49 CEST

Identified

Debido a una interrupción técnica, algunos clientes podrían tener problemas para acceder su Servidor Cloud.
Posted Apr 24, 2026 - 02:31 CEST
This incident affected: Servidores & Cloud (Cloud Server).