No se puede acceder a Nextcloud adminstrado

Incident Report for ionos.es

Resolved

La cuestión se ha resuelto.
Posted Dec 03, 2025 - 18:39 CET

Update

Hemos conseguido disminuir las limitaciones.
Posted Dec 03, 2025 - 18:30 CET

Identified

Algunos clientes podrían tener dificultades para acceder a Nextcloud adminstrado
Posted Dec 03, 2025 - 16:31 CET
This incident affected: Almacenamientos Cloud (Nextcloud adminstrado).