La línea de Atención al cliente no se encuentra disponible en estos momentos
Incident Report for ionos.es
Resolved
Las limitaciones que afectaban a la línea de Atención al cliente se han solucionado y la línea está disponible de nuevo.
Posted 7 days ago. Nov 07, 2018 - 13:18 CET
Identified
A causa de las restricciones actuales la línea de Atención al cliente 91 136 0000 no se encuentra disponible temporalmente. Por favor intente contactar de nuevo más tarde o envíenos un correo electrónico a la dirección soporte@ionos.es
Posted 7 days ago. Nov 07, 2018 - 12:10 CET
This incident affected: Customer Service (Customer Hotline).