Informe de incidencia
Incident Report for ionos.es
Resolved
El sistema se ha estabilizado y todos los servicios se han restablecido. Le rogamos disculpe las molestias que este hecho le haya podido ocasionar y le agradecemos su paciencia.
Posted Sep 15, 2021 - 11:57 CEST
Identified
Algunos clientes están experimentando problemas de conectividad a su servidor
Posted Sep 15, 2021 - 11:33 CEST
This incident affected: Servers (Cloud Server).