Funcionalidad limitada del producto Nextcloud
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Sep 28, 2021 - 18:12 CEST
Identified
Algunos clientes están experimentando problemas al utilizar Nextcloud.
Posted Sep 28, 2021 - 12:31 CEST
This incident affected: Office (Nextcloud adminstrado).