Funcionalidad limitada del producto MyWebsite
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Feb 05, 2024 - 09:08 CET
Update
Hemos conseguido disminuir las limitaciones.
Posted Feb 05, 2024 - 09:01 CET
Identified
Algunos clientes podrían encontrar dificultades al usar su producto MyWebsite. En este momento el uso de su editor web podría no ser posible.

Las páginas web creadas no se verán afectadas. Lamentamos las molestias que esta situación pueda provocarte.
Posted Feb 05, 2024 - 08:44 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).