Tiempo de espera prolongado en el número de teléfono de la Atención al Cliente
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted 12 days ago. Sep 09, 2019 - 14:23 CEST
Identified
Un apagón en una de nuestras oficinas principales está causando problemas en el número de teléfono de la Atención al Cliente. Por lo tanto, puede haber tiempos de espera prolongados. Por favor, disculpe las molestias. Le agradecemos su comprensión. Continuaremos publicando actualizaciones.

Póngase en contacto con la Atención al Cliente por correo electrónico: soporte@ionos.es
Posted 12 days ago. Sep 09, 2019 - 12:51 CEST
This incident affected: Customer Service (Customer Hotline).