Incidencias al iniciar sesión en la cuenta de cliente
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Feb 14, 2023 - 17:01 CET
Monitoring
Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Feb 14, 2023 - 13:42 CET
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Feb 14, 2023 - 11:49 CET
Update
Hemos resuelto el incidente para algunos de los afectados.
Posted Feb 14, 2023 - 10:28 CET
Update
Hemos conseguido disminuir las limitaciones.
Posted Feb 14, 2023 - 08:47 CET
Update
Publicaremos una actuialización en breve.
Posted Feb 14, 2023 - 08:24 CET
Update
Nos estamos esforzando para resolver la cuestión. En breve publicaremos una actualización sobre el estado actual.
Posted Feb 14, 2023 - 08:05 CET
Identified
Algunos clientes no pueden iniciar sesión en la cuenta de cliente
Posted Feb 14, 2023 - 07:44 CET
This incident affected: Control Panel.