Incidencias en algunas secciones de la cuenta de cliente
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Aug 31, 2022 - 13:56 CEST
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Aug 31, 2022 - 13:29 CEST
Update
Continuamos trabajando en la cuestión. En breve ofreceremos información más detallada.
Posted Aug 31, 2022 - 13:01 CEST
Update
Nos estamos esforzando para resolver la cuestión. En breve publicaremos una actualización sobre el estado actual.
Posted Aug 31, 2022 - 12:32 CEST
Identified
En estos momentos puede experimentar limitaciones a la hora de realizar gestiones en su Panel de Control (o al intentar acceder a algunas secciones del mismo)
Posted Aug 31, 2022 - 12:08 CEST
This incident affected: Control Panel.