Puede que algunos sitios web no estén disponibles
Incident Report for ionos.es
Resolved
El sistema se ha estabilizado y todos los servicios se han restablecido.
Posted Jun 11, 2022 - 23:26 CEST
Update
Hemos resuelto el incidente para algunos de los afectados.
Posted Jun 11, 2022 - 17:52 CEST
Update
En estos momentos, nuestros técnicos están trabajando en resolver la cuestión.
Posted Jun 11, 2022 - 17:52 CEST
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Jun 11, 2022 - 16:45 CEST
This incident affected: Website Builder and Hosting (Web Hosting).