Incidencias en el producto Mywebsite Now
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Dec 07, 2022 - 12:59 CET
Monitoring
Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Dec 07, 2022 - 12:55 CET
Update
Hemos conseguido disminuir las limitaciones.
Posted Dec 07, 2022 - 12:48 CET
Update
En estos momentos, continuamos trabajando para resolver la situación actual.
Posted Dec 07, 2022 - 12:39 CET
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Dec 07, 2022 - 12:12 CET
This incident affected: Website Builder and Hosting (MyWebsite NOW).