Incidencias al iniciar sesión en la cuenta de cliente
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted Dec 22, 2023 - 09:21 CET
Update
Hemos resuelto el incidente para casi todos los afectados.
Posted Dec 22, 2023 - 09:14 CET
Identified
En estos momentos puede experimentar limitaciones a la hora de realizar gestiones en su Panel de Control (o al intentar acceder a algunas secciones del mismo)
Posted Dec 22, 2023 - 08:52 CET
This incident affected: Control Panel.