Puede que algunos sitios web no estén disponibles
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto.
Posted 10 days ago. Aug 09, 2019 - 10:58 CEST
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted 10 days ago. Aug 09, 2019 - 07:31 CEST
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted 11 days ago. Aug 08, 2019 - 17:17 CEST
This incident affected: Website Builder and Hosting (Managed Cloud Hosting).