Interrupciones en los Servidores Cloud
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto. Le rogamos disculpe las molestias.
Posted Dec 26, 2023 - 18:23 CET
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Dec 26, 2023 - 15:09 CET
Identified
Debido a una interrupción técnica, algunos clientes podrían tener problemas para acceder su Servidor Cloud.
Posted Dec 26, 2023 - 13:12 CET
This incident affected: Servers (Cloud Server).