Puede que algunos sitios web no estén disponibles
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto. Estamos monitorizando la situación para asegurarnos de que el problema no ocurra nuevamente.
Posted Oct 17, 2020 - 16:49 CEST
Update
Estamos trabajando para lograr solucionar la situación actual. Muchas gracias por su paciencia.
Posted Oct 17, 2020 - 13:59 CEST
Identified
Es posible que algunos clientes estén experimentando problemas al acceder a sus sitios web.
Posted Oct 17, 2020 - 12:17 CEST
This incident affected: Website Builder and Hosting (Web Hosting).