Algunas páginas web de no están disponibles
Incident Report for ionos.es
Resolved
La cuestión ha sido resuelta y todos los servicios están disponibles de nuevo. Le rogamos disculpe las molestias que este hecho le haya podido ocasionar y le agradecemos su paciencia.
Posted 4 days ago. Apr 17, 2019 - 23:34 CEST
Update
Hemos detectado el origen de las restricciones y estamos trabajando para resolver la cuestión.
Posted 4 days ago. Apr 17, 2019 - 18:04 CEST
Update
En estos momentos nuestros técnicos están trabajando en resolver la cuestión.
Posted 4 days ago. Apr 17, 2019 - 09:34 CEST
Identified
Estamos experimentando restricciones en el servidor. Los clientes con sitios web alojados en este servidor en concreto pueden experimentar latencias intermitentes y posibles errores de carga hasta que se resuelva la situación.
Posted 4 days ago. Apr 17, 2019 - 07:53 CEST
This incident affected: Servers (Dedicated Server, Cloud Server).