Informe de incidencia
Incident Report for ionos.es
Resolved
La cuestión se ha resuelto. Le rogamos disculpe las molestias que este hecho le haya podido ocasionar y le agradecemos su paciencia.
Posted 11 days ago. Sep 10, 2019 - 14:47 CEST
Update
En estos momentos, continuamos trabajando para resolver la situación actual. Le agradecemos su paciencia y su comprensión.
Posted 11 days ago. Sep 10, 2019 - 10:53 CEST
Identified
Es posible que algunos clientes no puedan modificar el destino de sus dominios en estos momentos. Lamentamos las molestias que esta situación pueda provocarle.
Posted 11 days ago. Sep 10, 2019 - 09:16 CEST
This incident affected: Website Builder and Hosting (Web Hosting).